<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Three men guided millions through horror of Sept. 11, 2001</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1102844876"/><meta name="google-play-app" content="app-id=com.newssynergy.wdbj"/><meta name="burst" content="wdbj"/><meta property="og:url" content="https://www.wdbj7.com/2021/09/03/three-men-guided-millions-through-horror-sept-11-2001/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="Most Americans were guided through the unimaginable by one of three men: Tom Brokaw of NBC News, Peter Jennings of ABC and Dan Rather of CBS."/><meta property="og:description" content="Most Americans were guided through the unimaginable by one of three men: Tom Brokaw of NBC News, Peter Jennings of ABC and Dan Rather of CBS."/><meta name="twitter:description" content="Most Americans were guided through the unimaginable by one of three men: Tom Brokaw of NBC News, Peter Jennings of ABC and Dan Rather of CBS."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1604704153185142"/><meta property="fb:pages" content="26382032216"/><meta property="article:publisher" content="https://www.facebook.com/wdbj7/"/><meta name="keywords" content="9/11,Sept. 11,anniversary,Brokaw,Rather,Jennings,news,anchor"/><meta name="news_keywords" content="9/11,Sept. 11,anniversary,Brokaw,Rather,Jennings,news,anchor"/><meta itemProp="image" property="og:image" content="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/YmWF_8XBsLGlm-REbcfCF4oiHPU=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/MYMSIXTHWNDL3EPD77FAZSYF3I.jpg"/><meta name="twitter:image" content="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/YmWF_8XBsLGlm-REbcfCF4oiHPU=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/MYMSIXTHWNDL3EPD77FAZSYF3I.jpg"/><meta property="og:site_name" content="https://www.wdbj7.com"/><meta property="og:title" content="Three men guided millions through horror of Sept. 11, 2001"/><meta name="twitter:title" content="Three men guided millions through horror of Sept. 11, 2001"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wdbj7"/><meta name="twitter:creator" content="@wdbj7"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WDBJ",
  "url": "https://www.wdbj7.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wdbj7.com/pf/resources/images/logo-off-site/wdbj.png?d=191"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/wdbj7/",
    "https://www.instagram.com/wdbj7/",
    "https://www.twitter.com/wdbj7/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Three men guided millions through horror of Sept. 11, 2001",
  "url": "https://www.wdbj7.com/2021/09/03/three-men-guided-millions-through-horror-sept-11-2001/",
  "image": "https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/YmWF_8XBsLGlm-REbcfCF4oiHPU=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/MYMSIXTHWNDL3EPD77FAZSYF3I.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Most Americans were guided through the unimaginable by one of three men: Tom Brokaw of NBC News, Peter Jennings of ABC and Dan Rather of CBS.",
  "keywords": [
    "9/11",
    "Sept. 11",
    "anniversary",
    "Brokaw",
    "Rather",
    "Jennings",
    "news",
    "anchor"
  ],
  "headline": "Three men guided millions through horror of Sept. 11, 2001",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wdbj7.com/2021/09/03/three-men-guided-millions-through-horror-sept-11-2001/"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press,DAVID BAUDER AP Media Writer"
  },
  "publisher": {
    "name": "WDBJ",
    "url": "https://www.wdbj7.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wdbj7.com/pf/resources/images/logo-off-site/wdbj.png?d=191"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-09-03T14:53:30.498Z",
  "datemodified": "2021-09-03T14:53:30.498Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=191" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=191" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=191" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wdbj-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=191"/><link rel="stylesheet" href="https://gray-wdbj-prod.cdn.arcpublishing.com/pf/resources/dist/wdbj/css/main.css?d=191"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=191" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wdbj/favicon.ico?d=191"/><script type="text/javascript" src="https://gray-wdbj-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=191"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2lgiV1SZSG0dN7-Knu3IUpkkBjsxK32Vv8RDSgIfEAdLhWeA-_2RyoPt",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2rwjW5UabxT-VT_-uKlS5_A7IcgqW4bX0MmnkPGIqlp1VFRmi_AsHCREtufNUjjpgd0bRHcBmw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wdbj-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=191"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/news/national",
        authors: [ {
            _id:  "associated-press",
            name:  "Associated Press",
            type:  "author"
          },{
            _id:  null,
            name:  "DAVID BAUDER AP Media Writer",
            type:  "author"
          }],
        canonicalUrl: "https://www.wdbj7.com/2021/09/03/three-men-guided-millions-through-horror-sept-11-2001/",
        contentId: "LWYMW7MHXJBF5GKIDJTCFOCAV4",
        contentKewords: [ "9/11","Sept. 11","anniversary","Brokaw","Rather","Jennings","news","anchor"],
        contentName: "Three men guided millions through horror of Sept. 11, 2001",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "09/03/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: false,
        metaDescription: "Most Americans were guided through the unimaginable by one of three men: Tom Brokaw of NBC News, Peter Jennings of ABC and Dan Rather of CBS.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/news/national",
          name:  "National",
          path:  "/news/national"
        },
        publishedDay: "03",
        publishedMonth: "09",
        publishedYear: "2021",
        stationName: "wdbj",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d4b284a9-5509-40f4-accf-707551b2b288","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2WLZD-YD742-V8NDB-QB7AC-ZB5L7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2WLZD-YD742-V8NDB-QB7AC-ZB5L7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5eqyjsi2kq-f-188bff9fb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"916405","ak.ai":parseInt("584750",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c4a873db","ak.r":41490,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52522,"ak.gh":"23.220.106.72","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1630684821","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==bEdJDAQYP+5G3tBuV89UaU9I99n6NOfRug9tQL2K8gnDMBDSRVRz3vFDcMzHClOshCK4ypbue2XOFZ3Usp5UffM3EPm0XTaapdwSHzyJu5oqEesS4Y8cjP+aRSEUhsrgsGWHMDA2rbdmiwv2vjdsOzCpiqMZoInwRo9jraQyshEfUdcGJ/dBQ3QkspLqG27XbW58N8bfCRM0NwnQZvxAe57kr0h+mIZ0ZCcqb8osGPSH6w0ZpamSu3pH4R0fJ4E3K34zNdyFDgkCrIas15JofpMr+grAUoc5WHutqJCvMUHqBcCVYiR4tHl+rj1GROAY9iwdi0yQh1k3N/Fj6aqNHkkTU+5pysFx3ynM78PohsC8m9B2s19o2/j9ZXjwZp6HX/a6KzlGK6eF2JDhuqHvDAwdHwvvLjGXEKqVcyIjfKo=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wdbj.jpg?d=191&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wdbj.svg?d=191&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wdbj.svg?d=191&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/health/coronavirus">Coronavirus</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/health/great-health-divide">Blue Ridge Great Health Divide</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content/">Submit Photo or Video</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/backtoschool/">Back to School</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream">Livestreams</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high" role="button"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/7-at-four">7@four</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/air7">Air7</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/early-years">Early Years</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/good-news">Good News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/garden">Grown Here at Home</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/economy">Economy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/morning">Mornin&#x27;</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/safety">Safety</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/transportation">Transportation</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Livestreams</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Interactive Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Maps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">SkyCams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/07/01/special-weather-sections/">Weather Resources</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/weather-wise-guy">Weather Wise Guy</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/backtoschool/">Back to School</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/friday-football-extra">Friday Football Extra</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college">College</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/anchor-all-star">Anchor All Star</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/birthday">Birthdays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://wdbj7contests.upickem.net/engine/YourSubmission.aspx?contestid=231894" rel="noopener noreferrer" target="_blank">Send Us Your Birthday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pets">Pet Stories</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/hometown-veterans">Hometown Veterans: Honoring our Heroes</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/hometown-matters">Your Hometown Matters</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/this-is-home">This Is Home Viewer Edition</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/good-news">Good News Here at Home</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/7-at-four">7 @ Four</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/family">Hometown Mentor</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/great-health-divide">Blue Ridge Great Health Divide</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.greathealthdivide.com/" rel="noopener noreferrer" target="_blank">Bridging the Great Health Divide Across the US</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/state">Your Vote Virginia</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/wdbj-plus">WDBJ+</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/hometown-stories-podcasts/">Hometown Stories Podcasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wzbj24">WZBJ24</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertising">Advertising</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/public-service">Public Service</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story">Submit a Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/employment/">WDBJ7 Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers" rel="noopener noreferrer" target="_blank">Gray Media Group Careers</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">WDBJ E-News</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.wdbj7.com/content/news/WDBJ7-568859251.html" rel="noopener noreferrer" target="_blank">Nightly Spanish Newscast</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12734/wdbj/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WDBJ on FACEBOOK" class="p-2" href="https://www.facebook.com/wdbj7" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WDBJ on INSTAGRAM" class="p-2" href="https://www.instagram.com/wdbj7" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WDBJ on TWITTER" class="p-2" href="https://www.twitter.com/wdbj7" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WDBJ on YOUTUBE" class="p-2" href="https://www.youtube.com/channel/UCSoAZhsSeqGUCe9BLHeM2Mw" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-body text-uppercase mx-3 small">Advertisement</div><div id="ad-58nGgkO6uCpp" class="wdbj/web/news/national arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span role="button">Three men guided millions through horror of Sept. 11, 2001</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Smoke billows across the New York City skyline after two hijacked planes crashed into the twin..." height="675" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/28fqsWli9JlMopKD81rJJ1jkoBA=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/MYMSIXTHWNDL3EPD77FAZSYF3I.jpg" width="1200"/></div><figcaption class="figure-caption">Smoke billows across the New York City skyline after two hijacked planes crashed into the twin towers on Sept. 11, 2001. Most Americans were guided through the events of the day by one of three men: Tom Brokaw of NBC News, Peter Jennings of ABC and Dan Rather of CBS. Each had extensive reporting experience before that, Brokaw and Rather were at the White House during Watergate, and Jennings has been a foreign correspondent.<span class="ml-2">(AP Photo/Patrick Sison, File)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |"><a class="text-decoration-none" href="/authors/associated-press/">Associated Press</a></span><span> and </span><span class="author |">DAVID BAUDER AP Media Writer</span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Sep. 3, 2021 at 10:53 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">NEW YORK (AP) — “Turn on your television.”</p><p class="text | article-text">Those words were repeated in millions of homes on Sept. 11, 2001. Friends and relatives took to the telephone: Something awful was happening. You have to see.</p><p class="text | article-text">Before social media and with online news in its infancy, the story of the day when terrorists killed nearly 3,000 people unfolded primarily on television. Even some people inside New York’s World Trade Center made the phone call. They felt a shudder, could smell smoke. Could someone watch the news and find out what was happening?</p><p class="text | article-text">Most Americans were guided through the unimaginable by one of three men: Tom Brokaw of NBC News, Peter Jennings of ABC and Dan Rather of CBS.</p><div></div><p class="text | article-text">“They were the closest thing that America had to national leaders on 9/11,” says Garrett Graff, author of “The Only Plane in the Sky,” an oral history of the attack. “They were the moral authority for the country on that first day, fulfilling a very historical role of basically counseling the country through this tragedy at a moment its political leadership was largely silent and largely absent from the conversation.”</p><p class="text | article-text">The news media has changed in the ensuing 20 years, and some experts believe the same story would feel even more chaotic and terrifying if it broke today.</p><p class="text | article-text">But on that day, when America faced the worst of humanity, it had three newsmen at the peak of their powers.</p><p class="text | article-text">___</p><div></div><p class="text | article-text">Brokaw, Rather and Jennings were the kings of broadcast news on Sept. 11, 2001. Competitive drive and ego had led them to that place. Each had anchored his network’s evening newscasts for roughly two decades at that point. Each had extensive reporting experience before that — Brokaw and Rather at the White House during Watergate, Jennings primarily as a foreign correspondent.</p><p class="text | article-text">While they weren’t the only journalists on the air — CNN’s Aaron Brown memorably narrated the scene from a New York rooftop, for example — ABC, CBS or NBC were the first choices for news.</p><p class="text | article-text">Unlike today, when a TV studio is likely to be stuffed with people when a big story breaks, back then it was pretty clear who was in charge.</p><p class="text | article-text">“The three of us were known because we had taken the country through other catastrophes and big events,” Brokaw recalled this summer. “The country didn’t have to, if you will, dial around to see who knew what.”</p><div></div><p class="text | article-text">Each man was in New York that morning. They rushed to their respective studios within an hour of the first plane hitting the World Trade Center at 8:46 a.m.</p><p class="text | article-text">Was it a terrible accident? The second plane bursting into the towers with a ball of flame, and scary reports from the Pentagon, answered that question but left many more.</p><p class="text | article-text">Initial network reports were handled by journalists of considerable reputation: Katie Couric, Matt Lauer, Bryant Gumbel, Charles Gibson, Diane Sawyer. Yet there was an unmistakable sense that the first string had arrived when Brokaw, Jennings and Rather took over.</p><p class="text | article-text">“It was clear that it was an attack on America,” says Marcy McGinnis, who was in charge of breaking news at CBS that day. “You want the most experienced person in that chair because they bring so much. They bring all of their life experience, they bring all of their anchoring experience.”</p><div></div><p class="text | article-text">It’s hard to convey the confusion and anxiety they stepped into. At one point Brokaw wondered aloud whether damage to the towers would be so severe they would have to be taken down. Yet viewers could see that, moments earlier, most of one tower had already collapsed.</p><p class="text | article-text">Things were happening too quickly to keep up.</p><p class="text | article-text">“The country needed some sort of stability, some sort of ground,” says David Westin, ABC News president at the time. “Where are we? What’s going on? How bad can this get? It needed some sense of, ‘There’s some things we do know and some things we don’t know. But this is how we go forward from here.’”</p><p class="text | article-text">Those are usually duties handled by politicians who take to the airwaves at the first sign of a wildfire, hurricane, pandemic or some other disaster. Yet government leaders were kept out of sight for much of Sept. 11 until it was clear the attack was over. </p><div></div><p class="text | article-text">Until late afternoon, President George W. Bush stayed in the air on Air Force One; then-primitive communications captured TV signals only intermittently, allowing the president to watch broadcast TV only when the plane flew over big cities.</p><p class="text | article-text">The president’s absence accentuated the importance of the television anchors and, in fact, led to anger by some members of the Bush administration toward Jennings that lingers to this day. Egged on by Rush Limbaugh, they felt Jennings slighted Bush in the way that he pointed out that the president was out of sight for several hours during the crisis. Westin said Jennings was misinterpreted.</p><p class="text | article-text">___</p><p class="text | article-text">On that day, each anchor exhibited particular strengths.</p><div></div><p class="text | article-text">Brokaw, who had just authored “The Greatest Generation,” a book about those who fought World War II, was instantly able to put the event into context: We were witnessing history, he explained, and not just news.</p><p class="text | article-text">He called it the biggest attack on U.S. soil since the War of 1812, said the profile of Manhattan had changed forever, that day-to-day life would not be the same. “This has been a declaration of war on the United States,” he told viewers.</p><p class="text | article-text">Looking back, Brokaw says he felt it was his primary job to give viewers more than what they could see for themselves onscreen.</p><p class="text | article-text">“Throughout my career, I was constantly trying to think, ‘What’s the big picture here?’” he says. “I think that was especially true that day.”</p><div></div><p class="text | article-text">Rather would tap his foot on the brakes, reminding those watching to distinguish between fact and speculation. Before Twitter and Facebook existed, he cautioned that rumors would “spread like mildew in a damp basement.”</p><p class="text | article-text">When he took over CBS coverage, he told viewers that “the word of the day is steady, steady. Yes, there have been some terrible things happening but until and unless we know the facts, it’s very difficult to draw many conclusions.”</p><p class="text | article-text">He reminded people that “the whole city is not in smoke and flames, not by a long shot.”</p><p class="text | article-text">Sometimes his caution got the better of him, as he repeatedly referenced unconfirmed reports that the first tower had fallen. By then, viewers could see that for themselves.</p><div></div><p class="text | article-text">“Emotions and tensions were high that day,” Rather told The Associated Press recently. “In order to cut through the noise, to help calm the panic, you have to be clear, concise and transparent. People will know exactly where they stand and can assess for themselves.”</p><p class="text | article-text">Surprisingly few false reports slipped through in those early hours, most prominently that a car bomb had exploded at the State Department in Washington. One group falsely claimed responsibility for the attack. Speculation was kept largely in check, though in the shadow of the World Trade Center attack eight years earlier, Osama bin Laden’s name quickly came up.</p><p class="text | article-text">Jennings was the consummate anchorman. He skillfully weaved all of the elements — eyewitness accounts, expert analysis, fast-breaking bulletins and what viewers saw with their own eyes — into a compelling narrative.</p><p class="text | article-text">“That’s what he was born to do,” says Kayce Freed Jennings, widow of the ABC anchorman, who died of lung cancer in August 2005. “He was in a zone. He was a great communicator and, perhaps, great communication was the most important thing he could offer that day.”</p><div></div><p class="text | article-text">Each of the anchors, trained in the old school, kept emotions in check. The exception was Jennings, whose eyes were moist when the camera returned to him following a report by ABC’s Lisa Stark.</p><p class="text | article-text">He revealed that he had just checked in with his children, who were deeply stressed. “So if you’re a parent and you’ve got a kid in some other part of the country, call ‘em up,” he advised.</p><p class="text | article-text">“There was more of a formality even 20 years ago than there is today, where there is no limit to how personal anchors will get sometimes,” MSNBC’s Brian Williams says now. “For Peter to do that kind of instantly included all of us.”</p><p class="text | article-text">At first, talk of casualties was kept at a minimum. No one knew. That changed when the second tower imploded, still the morning’s most breathtaking moment. The anchors prepared viewers for the worst.</p><div></div><p class="text | article-text">“There are no words to describe this,” Rather said then. “It’s a time to watch, absorb and think. What we had hoped and prayed would not happened, could not happen, has happened. New York’s World Trade Center, in effect, has been destroyed. The loss of life will be high.”</p><p class="text | article-text">It’s going to be horrendous, Brokaw told viewers. The damage is beyond what we can say.</p><p class="text | article-text">“We’re all human,” Brokaw said this summer, “even those of us who are journalists who spend our lives trying to put things into context and add to the viewers’ understanding. We have to be both empathetic and help the viewer through what they are seeing.”</p><p class="text | article-text">That night, after more than a dozen hours on the air, Brokaw returned to an empty apartment, his wife and family out of town and unable to get back. He poured himself a drink and took a phone call with the news that a family friend had died, unrelated to the attacks.</p><div></div><p class="text | article-text">For 40 minutes, he sat on the edge of his bed and cried.</p><p class="text | article-text">___</p><p class="text | article-text">Brokaw stepped down from “NBC Nightly News” after the 2004 election. Now 81 and ailing, he keeps busy writing books but seldom appears on television. Rather left CBS News after the fallout from a 2004 story about Bush’s National Guard service. Now 89, he’s an energetic tweeter about politics and the media.</p><p class="text | article-text">New anchors are in their old roles at ABC (David Muir), CBS (Norah O’Donnell) and NBC (Lester Holt).</p><div></div><p class="text | article-text">If a Sept. 11-styled attack was to happen in today’s media world, where would people turn for news? The cable news networks are better established now as a place to go for breaking news, yet they’re also much more driven by opinion. How many people would instantly want their news seen through an ideological prism?</p><p class="text | article-text">Many would likely go to social media first, Graff said. Television anchors are already acutely aware, during breaking news, that many people watching them are also monitoring Twitter feeds.</p><p class="text | article-text">“I have a hunch that we would spend a lot of our time knocking down misinformation on social media,” Williams says.</p><p class="text | article-text">Besides opinion and speculation, the Internet would be home to more reporters, amateur or otherwise. First word that something was wrong might not have come from a plane hitting the World Trade Center, but in a tweet from someone saying their plane had been hijacked.</p><div></div><p class="text | article-text">Recreated scenes of passengers rushing the cockpit of United Airlines Flight 93 to confront hijackers before the plane crashed in Pennsylvania became a part of Sept. 11 lore. Today, someone might post pictures of the real thing on Instagram.</p><p class="text | article-text">The world would surely see in graphic detail the horror of what was going on in the World Trade Center — the mangled bodies, uncontrollable fires and decisions about whether to jump or burn.</p><p class="text | article-text">Television news had gatekeepers making editorial decisions on Sept. 11 — most prominently, the decision not to show pictures of people leaping or falling to their deaths. Networks eventually halted reruns of planes striking the towers, worried that traumatized children would think the same tragedy was happening again and again.</p><p class="text | article-text">On social media, there are no such guardrails.</p><div></div><p class="text | article-text">“It would defy censorship,” says David Friend, author of “Watching the World Changes: The Stories Behind the Images of 9/11.” “As panic-inducing as it was and as tragic an experience it was historically in this country, had the current technology been around in 2001, I think you would have had something far more heart-wrenching.”</p><p class="text | article-text">___</p><p class="text | article-text">The passage of time and David Westin’s current job — he’s now an anchor on Bloomberg Television — have given him perspective on what Peter Jennings did on Sept. 11, 2001. He believes Jennings was the best television news anchor ever and, as terrible as the day was, it was his crowning achievement.</p><p class="text | article-text">“All three were prepared on that day,” says Russ Mitchell, an anchor for WKYC-TV in Cleveland. Two decades ago, he was a stand-in for Rather if he needed help on Sept. 11. “All of their careers had led up to that point.”</p><div></div><p class="text | article-text">There’s one other thing the men appeared to have in common.</p><p class="text | article-text">Freed Jennings said she doesn’t believe her husband ever looked at tapes of his performance that day. “That wasn’t his way,” she said. Brokaw said he hasn’t, mostly because he’s afraid he’d spot a mistake that would eat at him. Rather hasn’t either, and his reason is simplest.</p><p class="text | article-text">Living through the day once was enough.</p><p class="text | article-text">___</p><div></div><p class="text | article-text">David Bauder covers media for The Associated Press. Follow him on Twitter at <a href="http://twitter.com/dbauder" target="_blank">http://twitter.com/dbauder</a></p><p class="text | article-text"><i>Copyright 2021 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:a4e252c2-8c15-46da-892b-92d2b7bcf232" style="display:none" data-fusion-component="a4e252c2-8c15-46da-892b-92d2b7bcf232"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "a4e252c2-8c15-46da-892b-92d2b7bcf232",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:a4e252c2-8c15-46da-892b-92d2b7bcf232" style="display:none" data-fusion-component="a4e252c2-8c15-46da-892b-92d2b7bcf232"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/01/two-virginia-tornadoes-confirmed-tuesdays-storms/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Damage to a barn in Montgomery County, VA after tornadic activity in the area 8.31.21" height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/XXePigpOXs-jqLjtA78QU9pk18M=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/WNY6FI5K7RGOXLJG7JNP2W6Y6Q.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/01/two-virginia-tornadoes-confirmed-tuesdays-storms/" rel="" target="_self"><span role="button"><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Two Virginia tornadoes confirmed from Tuesday’s storms</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/02/some-franklin-county-schools-switching-virtual-learning-friday/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/8zcO0MBU_ju5RzK_OQEh5v_QcuA=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/6RIRHCKACVHTNKZH5XFLIGYMSU.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/02/some-franklin-county-schools-switching-virtual-learning-friday/" rel="" target="_self"><span role="button">Some Franklin County schools switching to virtual learning Friday</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/01/pulaski-deputies-identify-man-whose-body-was-found-new-river/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Photo and composite sketch of Vance Eubank, whose body was found in the New River" height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/2rYsTZRrXA8GD1ZIdFOWDKhaCcE=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/GBCAEYCAQ5BERMRNOWMX7R5EWQ.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/01/pulaski-deputies-identify-man-whose-body-was-found-new-river/" rel="" target="_self"><span role="button">Pulaski deputies identify man whose body was found in New River</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/01/national-weather-service-surveys-tornado-damage-montgomery-co-finds-multiple-places-impacted/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The team followed the tornados path– piecing together their impact." height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/FSJVOLUrEVSrkzGVLCp-dO9DicM=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/5ZAXTIGA6FCUNAN3JA4UX3UB74.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/01/national-weather-service-surveys-tornado-damage-montgomery-co-finds-multiple-places-impacted/" rel="" target="_self"><span role="button"><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>National Weather Service surveys tornado damage in Montgomery Co., finds multiple places impacted  </span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/02/hometown-entertainment-organizer-blue-ridge-rock-festival-other-upcoming-music-events-offers-preview-what-fans-can-expect/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="2021 Blue Ridge Rock Festival promo sign" height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/4sEz1bXVa7OuStv00GgNUV_SI_I=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/O2VXKBZABZGOZDUYFGPFG7TQ3U.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/02/hometown-entertainment-organizer-blue-ridge-rock-festival-other-upcoming-music-events-offers-preview-what-fans-can-expect/" rel="" target="_self"><span role="button"><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>HOMETOWN ENTERTAINMENT: Organizer of Blue Ridge Rock Festival, other music events, offers preview of what fans can expect</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/03/cleanup-mourning-continue-after-ida-soaks-northeast-us/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="A bus going through floodwaters is inundated on Wednesday night in New York." height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/VwMzvpsrqFoLAR2Dcisp_1NUd2A=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/HTD3W5OSFVGAXK4E2MP7CTDMRE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/03/cleanup-mourning-continue-after-ida-soaks-northeast-us/" rel="" target="_self"><span role="button"><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>In wake of catastrophic Ida flooding, police look for missing in Northeast </span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/03/former-cardinal-mccarrick-pleads-not-guilty-sex-assault/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE — In this May 16, 2006 file photo former Washington Archbishop, Cardinal Theodore..." height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/n11J_JV9dbR-hejxqvQcDr8H4SM=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/RUVRJERHZJGB3AGQMZJLI46WTU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/03/former-cardinal-mccarrick-pleads-not-guilty-sex-assault/" rel="" target="_self"><span role="button">Ex-Cardinal McCarrick, 91, pleads not guilty in sex assault</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/03/percentage-positive-covid-tests-drops-virginia-vaccine-doses-top-10m/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/9NEeiAiEfL2fCuyIruz2qyOCF-Y=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/KPIOVAMHZNFRHOAHYGEAXSBAWE.JPG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/03/percentage-positive-covid-tests-drops-virginia-vaccine-doses-top-10m/" rel="" target="_self"><span role="button">Percentage of positive COVID tests drops in Virginia; vaccine doses top 10M</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/03/bumble-ceo-match-vow-help-those-affected-by-texas-abortion-law/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Match group -- which owns Tinder, Plenty of Fish, OK Cupid, and Hinge -- is headquartered in..." height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/6PrF-3RJrDbThBpk-LhwudSB5RE=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/KHZJKIR5XFDAXEB7OS37UCZWRA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/03/bumble-ceo-match-vow-help-those-affected-by-texas-abortion-law/" rel="" target="_self"><span role="button">Bumble, CEO of Match vow to help those affected by Texas abortion law</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/03/martinsville-man-sentenced-child-pornography-charges/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wdbj-prod.cdn.arcpublishing.com/resizer/Rpf0_kQwmT9BvY4R_sFGVOH4dOQ=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/4EL2EWKZ7ZGIBBFFUXOVDFUDYA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/03/martinsville-man-sentenced-child-pornography-charges/" rel="" target="_self"><span role="button">Martinsville man sentenced on child pornography charges</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-mn1gYkPKIrFS" class="wdbj/web/news/national arcad"></div></div></div><div id="fusion-static-enter:footer-wdbj" style="display:none" data-fusion-component="footer-wdbj"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/hometown-local/">Hometown Local</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content/">Submit Photos or Videos</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/calendar/">Community Calendar</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WDBJ</li><li class="footer-contact | footer-address">2807 Hershberger Road</li><li class="footer-contact | footer-city-state">Roanoke, VA 24017</li><li class="footer-contact | footer-phone">(540) 344-7000</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wdbj" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PublicFileAccess@wdbj7.com" rel="noopener noreferrer" target="_blank">PublicFileAccess@wdbj7.com - (540) 344-7000</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wdbj/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b366b783-fe3b-de8d-615a-a0e458c22e6e/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wdbj-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wdbj" style="display:none" data-fusion-component="footer-wdbj"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>